(Source: Threatpost)¬†According to a Security Advisory on Wednesday the vulnerability affects … with root privileges in a virtual instance of the IOx software running on affected routers.